Каталог
TP-Link Код: 516405

TP-LINK TL-SG3452X Switch

1038.28 € / шт.
На складе поставщика: >5

Доставка

Вывоз с магазина
05.11.2026 *
Бесплатно
Получить пакоматом
06.11.2026 *
3.01 €
Доставка курьером
09.11.2026 *
12.09 €
* Дата получения товара приблизительная.
Быстрая доставка
Курьер и пакоматы
Гарантия производителя
Официальный дистрибьютор
Возврат товара
Возврат в течение 14 дней
Консультация
+371 27 879 580
Описание

  • Design
    • Rack mounting: Yes
    • Number of fans: 0 fans
    • Product colour: Black
    • Form factor: 1U
    • LED indicators: Yes
  • Power
    • Power supply included: Yes
    • Power source: AC
    • Power consumption (max): 32.72 W
    • AC input voltage: 100–240 V
    • AC input frequency: 50/60 Hz
  • Weight and dimensions
    • Product height: 44 mm
    • Product depth: 220 mm
    • Product width: 440 mm
  • Security
    • Queue scheduling algorithms
      • Weighted Round Robin (WRR)
      • SP
      • WRR+SP
    • Authentication: Auto VLAN, Guest VLAN, MAC-based authentication, port-based authentication
    • DHCP functions
      • DHCP client
      • DHCP relay
      • DHCP server
    • IGMP snooping: Yes
    • Loop protection: Yes
    • SSH/SSL support: Yes
    • Password protection: Yes
    • Access Control List (ACL): Yes
    • Static port protection: Yes
    • IGMP proxy: Yes
    • IP-MAC-Port binding: Yes
    • Authentication type: AAA, RADIUS, TACACS+
    • BPDU filtering/protection: Yes
    • MAC address filtering: Yes
  • Management features
    • Configuring location settings (CLI): Yes
    • System event report: Yes
    • MIB support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
    • Public MIB: Y
    • Switching layer: L2+
    • Switch type: Managed
    • Cloud-managed: Yes
    • ARP inspection: Yes
    • Huawei-proprietary MIB: Y
    • Quality of Service (QoS) support: Yes
    • Web-based management: Yes
  • Operating conditions
    • Heat dissipation: 111.65 BTU/h
    • Operating temperature range: 0–45 °C
    • Storage temperature range: -40–70 °C
    • Permitted relative humidity: 5–90%
    • Relative humidity range: 10–90%
  • Network
    • VLAN support: Yes
    • IPv4 routes: 48
    • Spanning Tree Protocol: Yes
    • Rate limiting: Yes
    • Virtual LAN features
      • Voice VLAN
      • Tagged VLAN
      • Private VLAN
      • VLAN mapping
    • Flow control support: Yes
    • Number of VLANs: 4000
    • Link aggregation: Yes
    • Traffic congestion control: Yes
    • 10G support: Yes
    • Port mirroring: Yes
    • Head-of-line (HOL) blocking: Yes
    • IPv6 routes: 48
    • Communication standards
      • IEEE 802.1D
      • IEEE 802.1w
      • IEEE 802.1Q
      • IEEE 802.3ad
      • IEEE 802.1s
  • Packaging data
    • Rails: Yes
    • Packaging type: Box
  • Packaging content
    • Hook mounting kit: Yes
    • Cables: AC
    • Quick start guide: Yes
  • Protocols
    • Management protocols: SNMPv1/v2c/v3, SNTP
    • GARP VLAN Registration Protocol (GVRP): Yes
    • IPv4 and IPv6 functions
      • IPv6 ping
      • IPv4/IPv6 access-control list (ACL)
      • IPv6 tracert
      • IPv6 Telnet
  • Ports and interfaces
    • Number of RJ-45 Ethernet ports for basic switching: 48
    • Power connector: AC input socket
    • Console port: RJ-45/micro-USB
    • Number of SFP+ module slots: 4
    • Type of RJ-45 ports for basic Ethernet switching: Gigabit Ethernet (10/100/1000)
  • Data transmission
    • Packet buffer memory: 12 MB
    • Jumbo Frames extension: 9000
    • Routing/switching capacity: 176 Gbit/s
    • Address table size: 16000 entries
    • Forwarding rate: 130.9 Mpps
    • Jumbo Frames support: Yes
    • Static route: Yes
    • Number of static routes: 48
  • Power over Ethernet (PoE)
    • PoE support: No
  • Multicast features
    • Multicast Listener Discovery (MLD) snooping: Y
    • Multicast support: Yes
  • Safety warning
    • Warnings
      • Ensure that the device is adequately ventilated during operation.
      • This product must not be disposed of with ordinary household waste. Take used electronic equipment to a disposal point in accordance with local regulations.
      • Do not open the housing or attempt to repair the device yourself.
Отзывы покупателей

Отзывов пока нет — отзыв можно написать из своего заказа после покупки

Доставка и гарантия

Доставка
Пакомат
Курьер
Самовывоз из магазина
Гарантия
Гарантия производителя
Официальный дистрибьютор
Чек и гарантийный талон в комплекте
Возврат
Право отказа в течение 14 дней
Гарантия возврата денег
Бесплатный возврат при браке

Похожие товары

Посмотреть все
TP-LINK TL-WA850RE Wi-Fi Repeater
На складе поставщика: >5
34.62 € / шт.
TP-Link Omada SG3428X Managed Network Switch L2+/L3 Gigabit Ethernet (10/100/1000) 1U Black
На складе поставщика: 1
462.12 € / шт.
TP-LINK Archer MR600 Wireless Router (black)
На складе поставщика: >5
223.61 € / шт.
TP-LINK TPLINK Switch TL-SG108-M2 TLSG108M2 (TL-SG108-M2)
На складе поставщика: >5
103.24 € / шт.
TP-Link Omada BE9300 Ceiling Mount Tri-Band Wi-Fi 7 Access Point
На складе поставщика: >5
272.89 € / шт.
TP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch
На складе поставщика: >5
662.50 € / шт.
TP-Link TL-SG1048 - 48-Port Gigabit Rackmount Switch
На складе поставщика: 1
438.06 € / шт.
TP-Link SG2206MP 6-Port Gigabit Switch, 4x Gigabit PoE, 1x LAN, 1x SFP, 63W budget
На складе поставщика: >5
150.63 € / шт.
Корзина