Kataloog
TP-Link Kood: 516405

TP-LINK TL-SG3452X Switch

1058.82 € / tk
Tarnija laos: >5

Tarne

Poest järeletulemine
10.11.2026 *
Tasuta
Pakiautomaat
11.11.2026 *
3.01 €
Kohaletoimetamine kulleriga
13.11.2026 *
12.09 €
* Kättesaamise kuupäev on ligikaudne.
Kiire tarne
Kuller ja pakiautomaadid
Tootja garantii
Ametlik turustaja
Toote tagastus
14-päevane tagastus
Konsultatsioon
+371 27 879 580
Kirjeldus

  • Design
    • Rack mounting: Yes
    • Number of fans: 0 fans
    • Product colour: Black
    • Form factor: 1U
    • LED indicators: Yes
  • Power
    • Power supply included: Yes
    • Power source: AC
    • Power consumption (max): 32.72 W
    • AC input voltage: 100–240 V
    • AC input frequency: 50/60 Hz
  • Weight and dimensions
    • Product height: 44 mm
    • Product depth: 220 mm
    • Product width: 440 mm
  • Security
    • Queue scheduling algorithms
      • Weighted Round Robin (WRR)
      • SP
      • WRR+SP
    • Authentication: Auto VLAN, Guest VLAN, MAC-based authentication, port-based authentication
    • DHCP functions
      • DHCP client
      • DHCP relay
      • DHCP server
    • IGMP snooping: Yes
    • Loop protection: Yes
    • SSH/SSL support: Yes
    • Password protection: Yes
    • Access Control List (ACL): Yes
    • Static port protection: Yes
    • IGMP proxy: Yes
    • IP-MAC-Port binding: Yes
    • Authentication type: AAA, RADIUS, TACACS+
    • BPDU filtering/protection: Yes
    • MAC address filtering: Yes
  • Management features
    • Configuring location settings (CLI): Yes
    • System event report: Yes
    • MIB support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
    • Public MIB: Y
    • Switching layer: L2+
    • Switch type: Managed
    • Cloud-managed: Yes
    • ARP inspection: Yes
    • Huawei-proprietary MIB: Y
    • Quality of Service (QoS) support: Yes
    • Web-based management: Yes
  • Operating conditions
    • Heat dissipation: 111.65 BTU/h
    • Operating temperature range: 0–45 °C
    • Storage temperature range: -40–70 °C
    • Permitted relative humidity: 5–90%
    • Relative humidity range: 10–90%
  • Network
    • VLAN support: Yes
    • IPv4 routes: 48
    • Spanning Tree Protocol: Yes
    • Rate limiting: Yes
    • Virtual LAN features
      • Voice VLAN
      • Tagged VLAN
      • Private VLAN
      • VLAN mapping
    • Flow control support: Yes
    • Number of VLANs: 4000
    • Link aggregation: Yes
    • Traffic congestion control: Yes
    • 10G support: Yes
    • Port mirroring: Yes
    • Head-of-line (HOL) blocking: Yes
    • IPv6 routes: 48
    • Communication standards
      • IEEE 802.1D
      • IEEE 802.1w
      • IEEE 802.1Q
      • IEEE 802.3ad
      • IEEE 802.1s
  • Packaging data
    • Rails: Yes
    • Packaging type: Box
  • Packaging content
    • Hook mounting kit: Yes
    • Cables: AC
    • Quick start guide: Yes
  • Protocols
    • Management protocols: SNMPv1/v2c/v3, SNTP
    • GARP VLAN Registration Protocol (GVRP): Yes
    • IPv4 and IPv6 functions
      • IPv6 ping
      • IPv4/IPv6 access-control list (ACL)
      • IPv6 tracert
      • IPv6 Telnet
  • Ports and interfaces
    • Number of RJ-45 Ethernet ports for basic switching: 48
    • Power connector: AC input socket
    • Console port: RJ-45/micro-USB
    • Number of SFP+ module slots: 4
    • Type of RJ-45 ports for basic Ethernet switching: Gigabit Ethernet (10/100/1000)
  • Data transmission
    • Packet buffer memory: 12 MB
    • Jumbo Frames extension: 9000
    • Routing/switching capacity: 176 Gbit/s
    • Address table size: 16000 entries
    • Forwarding rate: 130.9 Mpps
    • Jumbo Frames support: Yes
    • Static route: Yes
    • Number of static routes: 48
  • Power over Ethernet (PoE)
    • PoE support: No
  • Multicast features
    • Multicast Listener Discovery (MLD) snooping: Y
    • Multicast support: Yes
  • Safety warning
    • Warnings
      • Ensure that the device is adequately ventilated during operation.
      • This product must not be disposed of with ordinary household waste. Take used electronic equipment to a disposal point in accordance with local regulations.
      • Do not open the housing or attempt to repair the device yourself.
Klientide arvustused

Arvustusi veel pole — arvustuse saab kirjutada oma tellimusest pärast ostu

Tarne ja garantii

Tarne
Pakiautomaat
Kuller
Kättesaamine kauplusest
Garantii
Tootja garantii
Ametlik turustaja
Arve ja garantiitalong kaasas
Tagastus
14-päevane taganemisõigus
Raha tagastamise garantii
Defektse kauba tasuta tagastus

Sarnased tooted

Vaata kõiki
TP-Link Omada SG3452XMPP Network Link Managed L2+ Gigabit Ethernet (10/100/1000) PoE Support 1U Black
Tarnija laos: 2
1772.87 € / tk
TP-Link Omada SG2008 Managed Network Switch L2/L2+ Gigabit Ethernet (10/100/1000) Black
Tarnija laos: 5
153.19 € / tk
TP-Link EAP115 N300 Wireless Access Point
Tarnija laos: >5
61.48 € / tk
Switch TP-LINK TL-SG1048 (48x 10/100/1000Mbps)
Tarnija laos: 3
496.41 € / tk
TP-LINK TL-WA850RE Wi-Fi Repeater
Tarnija laos: >5
34.62 € / tk
TP-LINK Archer MR600 Wireless Router (black)
Tarnija laos: >5
223.61 € / tk
TP-LINK TPLINK Switch TL-SG108-M2 TLSG108M2 (TL-SG108-M2)
Tarnija laos: >5
103.29 € / tk
TP-Link Omada BE9300 Ceiling Mount Tri-Band Wi-Fi 7 Access Point
Tarnija laos: >5
272.82 € / tk
Ostukorv