Каталог
TP-Link Код: 475401

TP-Link JetStream TL-SX3016F Managed L2+/L3 Network Switch чёрный

1171.63 € / шт.
На складе поставщика: >5

Доставка

Ничего не найдено
Вывоз с магазина
01.12.2026 *
Бесплатно
Получить пакоматом
02.12.2026 *
3.01 €
Доставка курьером
04.12.2026 *
12.09 €
* Дата получения товара приблизительная.
Быстрая доставка
Курьер и пакоматы
Гарантия производителя
Официальный дистрибьютор
Возврат товара
Возврат в течение 14 дней
Консультация
+371 27 879 580
Описание
  • Design
    • Product color: Black
    • LEDs: Yes
    • Rack mounting options: Yes
  • Power
    • Power consumption (max): 32.74 W
    • AC input frequency: 50/60 Hz
    • AC input voltage: 100 - 240 V
    • Power source: AC
    • Power supply included: Yes
  • Weight and dimensions
    • Product width: 440 mm
    • Product height: 44 mm
    • Product depth: 220 mm
  • Security
    • Encryption/Security
      • SSH-2
      • SSL/TLS
      • HTTPS
      • SSH
    • MAC address filtering: Yes
    • Access Control List (ACL): Yes
    • IGMP snooping: Yes
    • Supports SSH/SSL: Yes
    • DHCP functions
      • DHCP relay
      • DHCPv6 snooping
      • DHCP server
      • DHCPv6 client
      • DHCP snooping
    • Static Port Protection: Yes
    • Queue planning algorithms
      • WRR+SP
      • Weighted Round Robin (WRR)
      • SP
    • Loop protection: Yes
    • BPDU Filtering/Protection: Yes
    • Authentication type: AAA, TACACS+
    • IP-MAC-Port Binding: Yes
    • Authentication: Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
  • Management features
    • Quality of Service (QoS) Support: Yes
    • Website management: Yes
    • Cloud-managed: Yes
    • Switch Layer: L2+/L3
    • MIB support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    • Switch type: Managed
    • Configuring Location Settings (CLI): Yes
    • ARP Inspection: Yes
    • System Event Report: Yes
    • Traffic Classification: Yes
  • Working conditions
    • Relative humidity range: 10 - 90%
    • Temperature range (storage): -40 - 70 °C
    • Temperature range (operation): 0 - 45 °C
    • Permissible relative humidity: 5 - 90%
    • Heat emission: 111.71 BTU/h
  • Network
    • Communication standards
      • IEEE 802.3x
      • IEEE 802.1D
      • IEEE 802.1ab
      • IEEE 802.1s
      • IEEE 802.1Q
      • IEEE 802.1w
      • IEEE 802.1x
      • IEEE 802.3ad
      • IEEE 802.1p
    • 10G Support: Yes
    • Number of VLANs: 4000
    • VLAN support: Yes
    • Port Mirroring: Yes
    • Traffic Growth Control: Yes
    • Flow Control Support: Yes
    • Frequency Limit: Yes
    • Head-of-line (HOL) blocking: Yes
    • IP forwarding: Yes
    • Spanning Tree Protocol: Yes
    • Connection Aggregator: Yes
    • Virtual LAN Features
      • Voice VLAN
      • Tagged VLAN
      • Private VLAN
      • Protocol-based VLAN
  • Packaging data
    • Weight with packaging: 3.7 kg
    • Package width: 528 mm
    • Packaging type: Box
    • Package height: 100 mm
    • Package depth: 336 mm
  • Package contents
    • Quick Start Guide: Yes
    • Wires: Alternating Current
    • User Manual: Yes
    • Hook mounting kit: Yes
  • Protocols
    • IPv4 and IPv6 features
      • IPv6 Telnet
      • IPv6 ping
      • IPv6 tracert
    • Management protocols: SNMPv1/v2c/v3, SNTP
  • Ports and interfaces
    • Power connector: DC-in jack
    • Basic Ethernet Switching RJ-45 Ports Type: No
    • Console port: RJ-45/micro-USB
    • Number of SFP+ Module slots: 16
  • Logistics data
    • Harmonized System (HS) code: 85176990
  • Data transfer
    • Routing/switching capacity: 320 Gbit/s
    • Jumbo Frame Compatible: Yes
    • Packet buffer memory: 24 MB
    • Address table size: 32000 entries
    • Static Route: Yes
    • Jumbo Frames Expansion: 9000
    • Number of rounds: 8
    • Forwarding speed: 238.08 Mpps
  • Power over Ethernet (PoE)
    • PoE Support: No
  • Multicast functions
    • Multicast Support: Yes
    • Multicast Listener Discovery (MLD) snooping: Y
Отзывы покупателей

Отзывов пока нет — отзыв можно написать из своего заказа после покупки

Доставка и гарантия

Доставка
Пакомат
Курьер
Самовывоз из магазина
Гарантия
Гарантия производителя
Официальный дистрибьютор
Чек и гарантийный талон в комплекте
Возврат
Право отказа в течение 14 дней
Гарантия возврата денег
Бесплатный возврат при браке

Похожие товары

Посмотреть все
TP-LINK TPLINK Switch TL-SG1016DE TLSG1016DE (TL-SG1016DE) (TLSG1016DE)
На складе поставщика: >5
91.92 € / шт.
TP-Link Mercusys Halo H60X(3-pack) WiFi system, WiFi 6, AX1500, 3x GLAN2,4/5 GHz
На складе поставщика: 1
111.27 € / шт.
TP-LINK TPLINK коммутатор (SG3428XMP)
На складе поставщика: >5
532.84 € / шт.
TP-LINK TPLINK коммутатор (SL2428P)
На складе поставщика: >5
312.53 € / шт.
Настольный коммутатор Mercusys MS105G – 5 портов 10/100/1000 Мбит/с
На складе поставщика: >5
11.31 € / шт.
TP-LINK TPLINK коммутатор TL-SG105S TLSG105S (TL-SG105S) (TLSG105S)
На складе поставщика: >5
27.62 € / шт.
Mercusys Halo H80X 1 шт. AX3000 Mesh Wi-Fi 6 система для всего дома
На складе поставщика: 3
67.02 € / шт.
TP-Link EAP727 Omada BE5000 Wi-Fi 7 AP, 688Mbps 2.4 GHz + 4324 Mbps 5 GHz, 1x 2.5GLAN
На складе поставщика: 2
222.10 € / шт.
Корзина