Kataloog
no name Kood: 475406

TP-Link Omada SX3008F Managed L2/L3 Network Switch must

538.17 € / tk
Tarnija laos: 4

Tarne

Midagi ei leitud
Poest järeletulemine
27.11.2026 *
Tasuta
Pakiautomaat
28.11.2026 *
3.01 €
Kohaletoimetamine kulleriga
30.11.2026 *
12.09 €
* Kättesaamise kuupäev on ligikaudne.
Kiire tarne
Kuller ja pakiautomaadid
Tootja garantii
Ametlik turustaja
Toote tagastus
14-päevane tagastus
Konsultatsioon
+371 27 879 580
Kirjeldus
  • Design
    • Product color: Black
    • Rack mounting options: Yes
    • LEDs: Yes
  • Power
    • Power consumption (max): 15.46 W
    • Power source: AC
    • AC input voltage: 220 V
    • AC input frequency: 50/60 Hz
    • Power supply included: Yes
  • Weight and dimensions
    • Product width: 440 mm
    • Product height: 44 mm
    • Product depth: 180 mm
  • Security
    • Encryption/Security
      • SSH
      • SSL/TLS
      • SSH-2
      • HTTPS
    • MAC address filtering: Yes
    • IGMP snooping: Yes
    • Supports SSH/SSL: Yes
    • DHCP functions
      • DHCP relay
      • DHCPv6 snooping
      • DHCPv6 client
      • DHCP server
      • DHCP snooping
    • Static Port Protection: Yes
    • Authentication type: AAA, TACACS+
    • Loop protection: Yes
    • Queue planning algorithms
      • Weighted Round Robin (WRR)
      • WRR+SP
      • SP
    • Authentication: Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
    • Access Control List (ACL): Yes
    • IP-MAC-Port Binding: Yes
    • BPDU Filtering/Protection: Yes
  • Management features
    • Quality of Service (QoS) Support: Yes
    • Website management: Yes
    • Configuring Location Settings (CLI): Yes
    • Switch type: Managed
    • System Event Report: Yes
    • ARP Inspection: Yes
    • Cloud-managed: Yes
    • Switch Layer: L2/L3
    • Traffic Classification: Yes
    • MIB support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Working conditions
    • Relative humidity range: 10 - 90%
    • Temperature range (storage): -40 - 70 °C
    • Temperature range (operation): 0 - 45 °C
    • Permissible relative humidity: 5 - 90%
    • Heat emission: 52.75 BTU/h
  • Network
    • Communication standards
      • IEEE 802.1Q
      • IEEE 802.1D
      • IEEE 802.3x
      • IEEE 802.1s
      • IEEE 802.1w
      • IEEE 802.3ad
    • VLAN support: Yes
    • 10G Support: Yes
    • Spanning Tree Protocol: Yes
    • Number of VLANs: 4000
    • Flow Control Support: Yes
    • Connection Aggregator: Yes
    • Traffic Growth Control: Yes
    • IP forwarding: Yes
    • Frequency Limit: Yes
    • Head-of-line (HOL) blocking: Yes
    • Virtual LAN Features
      • Protocol-based VLAN
      • Voice VLAN
      • Private VLAN
    • Port Mirroring: Yes
  • Packaging data
    • Packaging type: Box
  • Package contents
    • Wires: Alternating Current
    • Quick Start Guide: Yes
    • User Manual: Yes
    • Hook mounting kit: Yes
  • Protocols
    • IPv4 and IPv6 features
      • IPv6 tracert
      • IPv6 Telnet
      • IPv6 ping
    • Management protocols: SNMPv1/v2c/v3, SNTP
  • Ports and interfaces
    • Number of SFP+ Module slots: 8
    • Basic Ethernet Switching RJ-45 Ports Type: No
    • Console port: RJ-45/micro-USB
    • Power connector: DC-in jack
  • Data transfer
    • Routing/switching capacity: 160 Gbit/s
    • Number of rounds: 8
    • Packet buffer memory: 16 MB
    • Address table size: 32000 entries
    • Static Route: Yes
    • Forwarding speed: 119.04 Mpps
    • Jumbo Frames Expansion: 9000
    • Jumbo Frame Compatible: Yes
  • Power over Ethernet (PoE)
    • PoE Support: No
  • Multicast functions
    • Multicast Support: Yes
    • Multicast Listener Discovery (MLD) snooping: Y
Klientide arvustused

Arvustusi veel pole — arvustuse saab kirjutada oma tellimusest pärast ostu

Tarne ja garantii

Tarne
Pakiautomaat
Kuller
Kättesaamine kauplusest
Garantii
Tootja garantii
Ametlik turustaja
Arve ja garantiitalong kaasas
Tagastus
14-päevane taganemisõigus
Raha tagastamise garantii
Defektse kauba tasuta tagastus

Sarnased tooted

Vaata kõiki
PNY CS1030 512GB Bulk SSD kettad
Tarnija laos: >5
170.92 € / tk
EAST AT-UPS2000S-RT-RACK 2000 VA UPS toiteallikas
Tarnija laos: 1
770.30 € / tk
Bellroy sülearvuti kott 14 - 14" sülearvuti kott (pronksivärvi)
Tarnija laos: 5
81.92 € / tk
Digitus TN-19-650-1U-BK Rack Parts Shelf
Tarnija laos: >5
57.79 € / tk
DELL 345-BJQZ SSD device 480 GB 2.5" SATA III
Tarnija laos: 2
2488.29 € / tk
UPS power supply AT-UPS1500-LED 1500 VA EAST
Tarnija laos: 1
260.05 € / tk
TP-Link JetStream TL-SG2008P Managed Network Switch L2/L2+ Gigabit Ethernet (10/100/1000) Supports PoE must
Tarnija laos: >5
217.91 € / tk
Man & Machine Very Cool Flat Medical USB Keyboard, QWERTY, US International, valge
Tarnija laos: 1
253.37 € / tk
Ostukorv