Kataloog
TP-Link Kood: 475401

TP-Link JetStream TL-SX3016F Managed L2+/L3 Network Switch Black

1180.45 € / tk
Tarnija laos: >5

Tarne

Poest järeletulemine
04.11.2026 *
Tasuta
Pakiautomaat
05.11.2026 *
3.01 €
Kohaletoimetamine kulleriga
09.11.2026 *
12.09 €
* Kättesaamise kuupäev on ligikaudne.
Kiire tarne
Kuller ja pakiautomaadid
Tootja garantii
Ametlik turustaja
Toote tagastus
14-päevane tagastus
Konsultatsioon
+371 27 879 580
Kirjeldus
  • Design
    • Product color: Black
    • LEDs: Yes
    • Rack mounting options: Yes
  • Power
    • Power consumption (max): 32.74 W
    • AC input frequency: 50/60 Hz
    • AC input voltage: 100 - 240 V
    • Power source: AC
    • Power supply included: Yes
  • Weight and dimensions
    • Product width: 440 mm
    • Product height: 44 mm
    • Product depth: 220 mm
  • Security
    • Encryption/Security
      • SSH-2
      • SSL/TLS
      • HTTPS
      • SSH
    • MAC address filtering: Yes
    • Access Control List (ACL): Yes
    • IGMP snooping: Yes
    • Supports SSH/SSL: Yes
    • DHCP functions
      • DHCP relay
      • DHCPv6 snooping
      • DHCP server
      • DHCPv6 client
      • DHCP snooping
    • Static Port Protection: Yes
    • Queue planning algorithms
      • WRR+SP
      • Weighted Round Robin (WRR)
      • SP
    • Loop protection: Yes
    • BPDU Filtering/Protection: Yes
    • Authentication type: AAA, TACACS+
    • IP-MAC-Port Binding: Yes
    • Authentication: Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
  • Management features
    • Quality of Service (QoS) Support: Yes
    • Website management: Yes
    • Cloud-managed: Yes
    • Switch Layer: L2+/L3
    • MIB support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    • Switch type: Managed
    • Configuring Location Settings (CLI): Yes
    • ARP Inspection: Yes
    • System Event Report: Yes
    • Traffic Classification: Yes
  • Working conditions
    • Relative humidity range: 10 - 90%
    • Temperature range (storage): -40 - 70 °C
    • Temperature range (operation): 0 - 45 °C
    • Permissible relative humidity: 5 - 90%
    • Heat emission: 111.71 BTU/h
  • Network
    • Communication standards
      • IEEE 802.3x
      • IEEE 802.1D
      • IEEE 802.1ab
      • IEEE 802.1s
      • IEEE 802.1Q
      • IEEE 802.1w
      • IEEE 802.1x
      • IEEE 802.3ad
      • IEEE 802.1p
    • 10G Support: Yes
    • Number of VLANs: 4000
    • VLAN support: Yes
    • Port Mirroring: Yes
    • Traffic Growth Control: Yes
    • Flow Control Support: Yes
    • Frequency Limit: Yes
    • Head-of-line (HOL) blocking: Yes
    • IP forwarding: Yes
    • Spanning Tree Protocol: Yes
    • Connection Aggregator: Yes
    • Virtual LAN Features
      • Voice VLAN
      • Tagged VLAN
      • Private VLAN
      • Protocol-based VLAN
  • Packaging data
    • Weight with packaging: 3.7 kg
    • Package width: 528 mm
    • Packaging type: Box
    • Package height: 100 mm
    • Package depth: 336 mm
  • Package contents
    • Quick Start Guide: Yes
    • Wires: Alternating Current
    • User Manual: Yes
    • Hook mounting kit: Yes
  • Protocols
    • IPv4 and IPv6 features
      • IPv6 Telnet
      • IPv6 ping
      • IPv6 tracert
    • Management protocols: SNMPv1/v2c/v3, SNTP
  • Ports and interfaces
    • Power connector: DC-in jack
    • Basic Ethernet Switching RJ-45 Ports Type: No
    • Console port: RJ-45/micro-USB
    • Number of SFP+ Module slots: 16
  • Logistics data
    • Harmonized System (HS) code: 85176990
  • Data transfer
    • Routing/switching capacity: 320 Gbit/s
    • Jumbo Frame Compatible: Yes
    • Packet buffer memory: 24 MB
    • Address table size: 32000 entries
    • Static Route: Yes
    • Jumbo Frames Expansion: 9000
    • Number of rounds: 8
    • Forwarding speed: 238.08 Mpps
  • Power over Ethernet (PoE)
    • PoE Support: No
  • Multicast functions
    • Multicast Support: Yes
    • Multicast Listener Discovery (MLD) snooping: Y
Klientide arvustused

Arvustusi veel pole — arvustuse saab kirjutada oma tellimusest pärast ostu

Tarne ja garantii

Tarne
Pakiautomaat
Kuller
Kättesaamine kauplusest
Garantii
Tootja garantii
Ametlik turustaja
Arve ja garantiitalong kaasas
Tagastus
14-päevane taganemisõigus
Raha tagastamise garantii
Defektse kauba tasuta tagastus

Sarnased tooted

Vaata kõiki
TP-Link TL-SM5220-3M InfiniBand/Fiber Optic SFP+ DAC Cable Black
Tarnija laos: 5
61.19 € / tk
Mercusys ME60X Network Extender Wi-Fi Range Extender White 10, 100, 1000 Mbit/s
Tarnija laos: 2
58.90 € / tk
TP-LINK MC212CS-2 Converter
Tarnija laos: >5
32.94 € / tk
TP-Link EAP110-Outdoor N300 PoE Access Point
Tarnija laos: >5
63.83 € / tk
TP-Link RE660X Wi-Fi Range Extender
Tarnija laos: >5
134.90 € / tk
TP-LINK DECO M4 2-PACK Access Point (300 Mb/s – 802.11 b/g/n, 867 Mb/s – 802.11 a/n/ac)
Tarnija laos: >5
135.33 € / tk
TP-Link SM5110LSA-10 Omada bidirectional SFP+ LC WDM module, 10GBase-BX
Tarnija laos: 2
71.41 € / tk
TP-Link Omada OC400 gateway/controller 1000, 10000 Mbit/s
Tarnija laos: >5
1378.61 € / tk
Ostukorv