no name
Kods: 475406
TP-Link Omada SX3008F Managed L2/L3 Network Switch melns
538.17 €
/ gb.
Piegādātāja noliktavā: 4
Piegāde
Saņemt veikalā
24.11.2026 *
Saņemt pakomātā
25.11.2026 *
Piegāde ar kurjeru
27.11.2026 *
* Preču saņemšanas datums ir aptuvens.
Ātra piegāde
Kurjers un pakomāti
Ražotāja garantija
Oficiālais izplatītājs
Preču atgriešana
14 dienu atgriešana
Konsultācija
+371 27 879 580
Apraksts
- Design
- Product color: Black
- Rack mounting options: Yes
- LEDs: Yes
- Power
- Power consumption (max): 15.46 W
- Power source: AC
- AC input voltage: 220 V
- AC input frequency: 50/60 Hz
- Power supply included: Yes
- Weight and dimensions
- Product width: 440 mm
- Product height: 44 mm
- Product depth: 180 mm
- Security
- Encryption/Security
- SSH
- SSL/TLS
- SSH-2
- HTTPS
- MAC address filtering: Yes
- IGMP snooping: Yes
- Supports SSH/SSL: Yes
- DHCP functions
- DHCP relay
- DHCPv6 snooping
- DHCPv6 client
- DHCP server
- DHCP snooping
- Static Port Protection: Yes
- Authentication type: AAA, TACACS+
- Loop protection: Yes
- Queue planning algorithms
- Weighted Round Robin (WRR)
- WRR+SP
- SP
- Authentication: Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
- Access Control List (ACL): Yes
- IP-MAC-Port Binding: Yes
- BPDU Filtering/Protection: Yes
- Encryption/Security
- Management features
- Quality of Service (QoS) Support: Yes
- Website management: Yes
- Configuring Location Settings (CLI): Yes
- Switch type: Managed
- System Event Report: Yes
- ARP Inspection: Yes
- Cloud-managed: Yes
- Switch Layer: L2/L3
- Traffic Classification: Yes
- MIB support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Working conditions
- Relative humidity range: 10 - 90%
- Temperature range (storage): -40 - 70 °C
- Temperature range (operation): 0 - 45 °C
- Permissible relative humidity: 5 - 90%
- Heat emission: 52.75 BTU/h
- Network
- Communication standards
- IEEE 802.1Q
- IEEE 802.1D
- IEEE 802.3x
- IEEE 802.1s
- IEEE 802.1w
- IEEE 802.3ad
- VLAN support: Yes
- 10G Support: Yes
- Spanning Tree Protocol: Yes
- Number of VLANs: 4000
- Flow Control Support: Yes
- Connection Aggregator: Yes
- Traffic Growth Control: Yes
- IP forwarding: Yes
- Frequency Limit: Yes
- Head-of-line (HOL) blocking: Yes
- Virtual LAN Features
- Protocol-based VLAN
- Voice VLAN
- Private VLAN
- Port Mirroring: Yes
- Communication standards
- Packaging data
- Packaging type: Box
- Package contents
- Wires: Alternating Current
- Quick Start Guide: Yes
- User Manual: Yes
- Hook mounting kit: Yes
- Protocols
- IPv4 and IPv6 features
- IPv6 tracert
- IPv6 Telnet
- IPv6 ping
- Management protocols: SNMPv1/v2c/v3, SNTP
- IPv4 and IPv6 features
- Ports and interfaces
- Number of SFP+ Module slots: 8
- Basic Ethernet Switching RJ-45 Ports Type: No
- Console port: RJ-45/micro-USB
- Power connector: DC-in jack
- Data transfer
- Routing/switching capacity: 160 Gbit/s
- Number of rounds: 8
- Packet buffer memory: 16 MB
- Address table size: 32000 entries
- Static Route: Yes
- Forwarding speed: 119.04 Mpps
- Jumbo Frames Expansion: 9000
- Jumbo Frame Compatible: Yes
- Power over Ethernet (PoE)
- PoE Support: No
- Multicast functions
- Multicast Support: Yes
- Multicast Listener Discovery (MLD) snooping: Y
Klientu atsauksmes
Atsauksmju vēl nav — atsauksmi var uzrakstīt no sava pasūtījuma pēc pirkuma
Piegāde un garantija
Piegāde
Pakomāts
Kurjers
Saņemšana veikalā
Garantija
Ražotāja garantija
Oficiālais izplatītājs
Rēķins un garantijas talons komplektā
Atgriešana
14 dienu atteikuma tiesības
Naudas atgriešanas garantija
Bezmaksas atgriešana bojājuma gadījumā
Līdzīgas preces
Parādīt visuPiegādātāja noliktavā: 1
770.30 €
/ gb.
Piegādātāja noliktavā: 5
81.92 €
/ gb.
Piegādātāja noliktavā: >5
217.91 €
/ gb.
Piegādātāja noliktavā: 1
253.37 €
/ gb.